<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="images/brands/SSD/favicon_16.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Juryns val – de bakar stans bästa semla: ”Var jämnt” - SSD</title>
    <meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Juryns val – de bakar stans bästa semla: ”Var jämnt”"/><meta data-react-helmet="true" property="og:description" content=""/><meta data-react-helmet="true" property="og:site_name" content="Sydöstran"/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="https://twitter.com/Sydostran"/><meta data-react-helmet="true" name="twitter:site" content="https://twitter.com/Sydostran"/><meta data-react-helmet="true" property="og:url" content="http://www.sydostran.se/karlskrona/juryns-val-de-bakar-stans-basta-semla-var-jamnt/"/><meta data-react-helmet="true" property="fb:type" content="article"/><meta data-react-helmet="true" property="fb:title" content="Juryns val – de bakar stans bästa semla: ”Var jämnt”"/><meta data-react-helmet="true" property="fb:app_id" content="1556169451262902"/><meta data-react-helmet="true" name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=32f7b700-016b-5b0d-894a-b2e43f937a63&amp;type=preview&amp;source=false&amp;width=1600&amp;height=1067&amp;function=thumbnail&amp;q=100&amp;z=100&amp;fullsize=1"/><meta data-react-helmet="true" name="twitter:image:alt" content="Karlskronas bästa semla 2020 visas upp. På bilden från vänster; Nelly Coralic, ägaren Reifo Coralic och Sventon Sällskapet Semlans representant Bosse Lindström."/><meta data-react-helmet="true" property="og:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=32f7b700-016b-5b0d-894a-b2e43f937a63&amp;type=preview&amp;source=false&amp;width=1600&amp;height=1067&amp;function=thumbnail&amp;q=100&amp;z=100&amp;fullsize=1"/><meta data-react-helmet="true" property="og:image:alt" content="Karlskronas bästa semla 2020 visas upp. På bilden från vänster; Nelly Coralic, ägaren Reifo Coralic och Sventon Sällskapet Semlans representant Bosse Lindström."/><meta data-react-helmet="true" property="fb:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=32f7b700-016b-5b0d-894a-b2e43f937a63&amp;type=preview&amp;source=false&amp;width=1600&amp;height=1067&amp;function=thumbnail&amp;q=100&amp;z=100&amp;fullsize=1"/><meta data-react-helmet="true" property="fb:image:alt" content="Karlskronas bästa semla 2020 visas upp. På bilden från vänster; Nelly Coralic, ägaren Reifo Coralic och Sventon Sällskapet Semlans representant Bosse Lindström."/><meta data-react-helmet="true" name="twitter:text:title" content="Juryns val – de bakar stans bästa semla: ”Var jämnt”"/><meta data-react-helmet="true" property="article:published_time" content="2020-02-25 14:45:40"/><meta data-react-helmet="true" property="article:modified_time" content="2020-02-25 14:44:52"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/Sydostran/"/><meta data-react-helmet="true" property="article:section" content="Karlskrona"/><meta data-react-helmet="true" property="article:author" content="Thomas Törnqvist"/>
    <link data-react-helmet="true" rel="canonical" href="http://www.sydostran.se/karlskrona/juryns-val-de-bakar-stans-basta-semla-var-jamnt"/>
    <link rel="manifest" href="manifest.json">
    <meta name="theme-color" content="#730E0E">
    <base href="https://nxt.sydostran.se">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1">
    <style data-styled="bPRpwm etHbAv fXLqdd iAHxkk nOSZF fFTFeg liGZgG fwqezO gcIFpv fKskwz iMeshw hbhCvF kqHlwe jhOyZS" data-styled-version="4.3.2">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fwqezO{height:100%;min-width:0;grid-column-end:span 10;grid-row-end:span 1;}.gcIFpv{height:100%;min-width:0;grid-column-end:span 6;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.iMeshw{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;grid-column-start:3;}.hbhCvF{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;grid-column-start:1;}.kqHlwe{height:100%;min-width:0;grid-column-end:span 5;grid-row-end:span 1;grid-column-start:3;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.bPRpwm{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;}.etHbAv{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.iAHxkk{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0px;}.nOSZF{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}</style>
    <link rel="stylesheet" href="/static/css/bundle.fe60fac6.css">
    <script src="/static/js/bundle.01760c3c.js" defer></script>
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
</head>
<body class="l">
    <div id="root"><div class="Grid__Grid-bojwg bPRpwm"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component__header navigation Grid__Grid-bojwg etHbAv"><div width="10" class="Cell__Cell-jsYrZv fwqezO"><a class="component__header--logo-link" target="_self" href="http://sydostran.se"><img src="images/brands/SSD/dark.svg" class="component__header--logo"/></a></div><div class="component__header--modalParent Cell__Cell-jsYrZv gcIFpv" width="6"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div><div class="component__navigation Cell__Cell-jsYrZv liGZgG" width="16"><ol class="component__navigation_group main"><li class="component__navigation_item_menu item_level_1"><div><span class="">Avdelningar</span><span class="component__icon "><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component__navigation_item_menu item_level_1"><div><span class="">Orter</span><span class="component__icon "><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component__navigation_item_link item_level_1"><a target="_self" href="https://etidning.sydostran.se/"><span class="">E-tidning</span></a></li><li class="component__navigation_item_link item_level_1"><a href="/sok"><span class="">Sök</span></a></li></ol><ol class="component__navigation_group sub"><li class="component__navigation_item_menu item_level_1"><div><span class="">Tjänster</span><span class="component__icon "><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component__navigation_item_menu item_level_1"><div><span class="">Annonsera</span><span class="component__icon "><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component__navigation_item_link item_level_1"><a href="/tipsa-oss"><span class="">Tipsa oss!</span></a></li><li class="component__navigation_item_link item_level_1"><a target="_self" href="http://kundcenter.sydostran.se/"><span class="">Kundcenter</span></a></li><li class="component__navigation_item_sitemap"><div class="component__burger_menu_button"><div class="top"></div><div class="middle"></div><div class="bottom"></div></div></li></ol></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div> <div class="component__layout page__article page__base-article Grid__Grid-bojwg fXLqdd"><div class="component__layout-article column-left two-column Cell__Cell-jsYrZv fKskwz" width="12"><div class="ad-top"></div><div class="Grid__Grid-bojwg iAHxkk"><div class="padded-desktop article-element Cell__Cell-jsYrZv iMeshw" width="8"><span class="component__storytag">Karlskrona</span></div><div class="padded-desktop article-header-title article-element Cell__Cell-jsYrZv iMeshw" width="8"><h1 class="component__headline">Juryns val – de bakar stans bästa semla: ”Var jämnt”</h1></div><div class="padded-desktop article-header-leadins article-element Cell__Cell-jsYrZv iMeshw" width="8"><div class="component__list__leadin"><div class="component__leadin">Nu har en kräsen jury på 12 personer smakat av lika många semlor i ett par månader och hittat en vinnare!</div></div></div><div class="padded-desktop article-header-dateline article-element no-spacing Cell__Cell-jsYrZv iMeshw" width="8"><div class="component__dateline" title="2020-02-25 14:45:40">Karlskrona • 14 minuter sedan</div></div><div class="article-content-element article-focus-element Cell__Cell-jsYrZv hbhCvF" width="12"><figure class="component__article_image fullwidthImage"><div class="Grid__Grid-bojwg nOSZF"><div width="12" class="Cell__Cell-jsYrZv hbhCvF"><div class="lazyload-placeholder"></div></div><div class="padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><figcaption><div class="description"><div class="component__html">Karlskronas bästa semla 2020 visas upp. På bilden från vänster; Nelly Coralic, ägaren Reifo Coralic och Sventon Sällskapet Semlans representant Bosse Lindström.</div><span class="photographer"> Foto: Mattias Mattisson</span></div></figcaption></div></div></figure></div><div class="padded-desktop article-element article-footer-author-byline Cell__Cell-jsYrZv iMeshw" width="8"><div class="component__author-byline"><div class="text" style="width:calc(100% - 24px - 50px)"><div class="name">Thomas Törnqvist</div><a class="email" target="_blank" href="mailto:thomas.tornqvist@sydostran.se"><div>Skicka e-post</div></a></div></div></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph component-paragraph__isFirst">Fettisdagen till ära och i vanlig ordning gjorde Sventon Sällskapet Semlan under tisdagen, för nionde året i rad, sitt val när man utsåg Karlskronas bästa semla 2020.</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">Valet föll på Nellys Café som tog hem en jämn kamp med elva andra medtävlande.</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">– Prata med honom, det är han som är gräddnos, skrattar jurymedlemmen Conny Midenhag och pekar på ”semmelgeneralen” Bosse Lindström.</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">Tillsammans med sitt sällskap berättade han vad som är viktigast i deras årliga tävling.</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">– Vi har två viktiga kriterier för att man ska få vara med. Att man bakar själva och har en egen servering, säger han med tillägget ”vi har gjort det här nio gånger innan och det ser ju alla att det börjar bli en viss rondör”...</p></div><div class="article-ad Cell__Cell-jsYrZv hbhCvF" width="12"></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">Det man synat med lupp i år, precis som alla andra år, är följande - med poängen 1-5:</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">• Bullen</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">• Grädden</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">• Mandelmassan</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">• Utseendet</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">• Helheten</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">• Totalt</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">– vilket ger en maxnivå på 30 i totalpoäng. </p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">Vinnare Nellys Café hade totalpoängen 245 - tvåan hade 239...</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">– Det var väldigt jämnt in i det sista, konstaterar Bosse Lindström.</p></div><div class="article-content-element Cell__Cell-jsYrZv hbhCvF" width="12"><figure class="component__article_image"><div class="Grid__Grid-bojwg nOSZF"><div class="padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><div class="lazyload-placeholder"></div></div><div class="padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><figcaption><div class="description"><span class="photographer"> Foto: Mattias Mattisson</span></div></figcaption></div></div></figure></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">Vinnaren och caféägaren Reifo Coralic, med dottern Nelly som sin högra hand, var såklart strålande glad och nöjd vid prisutdelningen. Men det var hans 20-åriga dotter som fick lägga ut texten.</p></div><div class="article-ad Cell__Cell-jsYrZv hbhCvF" width="12"></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">– Det känns fantastiskt och är väldigt roligt. Vi är ett litet familjeföretag och det tog ju sju år innan vi fick priset igen så lite överraskande var det, säger Nelly Coralic.</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">Årets semla var något annorlunda än 2019.</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">– Det var mycket tjafs hemma, hur mandelmassan skulle vara och så...men hårt arbete och lite kärlek på toppen lönade sig, konstaterar hon nöjt.</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">Jurymedlemmen Olle Klein satt vid ett bord inne på Nellys på Pantarholmen med barnbarnen – på rätt café skulle det visa sig.</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">– Jag tyckte inte det var så svårt, den här var faktiskt min favorit, säger Klein.</p></div><div class="article-content-element padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><p class="component__paragraph">Vinnare ifjol? Askunga Dovvilt.</p></div><div class="article-content-element Cell__Cell-jsYrZv hbhCvF" width="12"><figure class="component__article_image"><div class="Grid__Grid-bojwg nOSZF"><div class="padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><div class="lazyload-placeholder"></div></div><div class="padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><figcaption><div class="description"><div class="component__html">Jurymedlemmen Olle Klein hugger in!</div><span class="photographer"> Foto: Mattias Mattisson</span></div></figcaption></div></div></figure></div><div class="article-content-element Cell__Cell-jsYrZv hbhCvF" width="12"><figure class="component__article_image"><div class="Grid__Grid-bojwg nOSZF"><div class="padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><div class="lazyload-placeholder"></div></div><div class="padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><figcaption><div class="description"><div class="component__html">Nelly och Reifo Coralic.</div><span class="photographer"> Foto: Mattias Mattisson</span></div></figcaption></div></div></figure></div><div class="article-content-element Cell__Cell-jsYrZv kqHlwe" width="5"><div class="container__article__indent-box"><div class="component__factbox"><div class="component__factbox--headline"><h4 class="component__headline component__factbox--headline-section">Fakta:</h4><h4 class="component__headline component__factbox--headline-text">Sventon Sällskapet Semlans vinnarmotivering</h4></div><div class="component__factbox--description"><div><div class="component__html">”Återigen imponerar Nellys bakningskonst. Sedan Sventon Sällskapet Semlan bildades 2012, så är priset det andra i ordning som tilldelas Nellys Café och hembageri”. </div></div><div><div class="component__html">”Ett tydligt bevis på såväl hög och jämn kvalité som ett ständigt nytänkande levererat av skickliga hantverkare”.</div></div><div><div class="component__html">”Årets semla präglas av en fantastisk luftig och smakrik bulle med en äkta mandelmassa under ett täcke av himmelskt mjuk och len grädde. Utseende och form kan knappats bli så mycket bättre”.</div></div></div></div></div></div><div class="article-ad Cell__Cell-jsYrZv hbhCvF" width="12"></div><div class="padded-desktop article-footer-share article-element Cell__Cell-jsYrZv iMeshw" width="8"><div class="component__share-article"><h5 class="component__headline">Dela artikeln</h5><div class="component__share-article--group"><div class="component__share-button"><span class="component__icon "><svg height="16" width="16" fill="#4267B2" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span></div><div class="component__share-button"><span class="component__icon "><svg height="16" width="16" fill="#1da1f2" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span></div></div><div class="component__share-article--group"><div class="component__share-button"><span class="component__icon "><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>mail</title><path d="M21.888 16.256l10.112 10.112v-20.224zM16 19.968l15.616-15.488c-0.256-0.384-0.768-0.64-1.152-0.64h-28.928c-0.384 0-0.896 0.256-1.152 0.64l15.616 15.488zM20.864 17.408l-4.352 4.352c-0.256 0.256-0.768 0.256-1.024 0 0 0 0 0 0 0l-4.224-4.352-10.496 10.496c0.256 0.128 0.512 0.256 0.768 0.256h28.8c0.384 0 0.64-0.128 0.896-0.256l-10.368-10.496zM0 6.144v20.224l10.112-10.112z"></path></svg></span></div><div class="component__share-button"><span class="component__icon "><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>link</title><path d="M8.96 32c-0.768 0-1.536-0.384-2.176-0.896l-5.888-5.888c-1.152-1.152-1.152-3.072 0-4.352 0 0 0 0 0 0l6.656-6.656c0.512-0.64 1.408-0.896 2.176-0.896v0c0.768 0 1.536 0.384 2.176 0.896l1.152 1.152-1.792 1.792-1.152-1.152c-0.128-0.128-0.256-0.128-0.384-0.128s-0.256 0-0.384 0.128l-6.656 6.656c-0.128 0.256-0.128 0.512 0 0.64l5.888 5.888c0.256 0.128 0.512 0.128 0.64 0l6.656-6.656c0.128-0.128 0.128-0.256 0.128-0.384s0-0.256-0.128-0.384l-1.152-1.152 1.792-1.792 1.152 1.152c0.512 0.512 0.896 1.28 0.896 2.176 0 0.768-0.256 1.664-0.896 2.176l-6.656 6.656c-0.512 0.64-1.28 1.024-2.048 1.024zM10.752 23.168l-1.92-1.792 12.544-12.544 1.792 1.792-12.416 12.544zM22.272 18.688v0c-0.768 0-1.536-0.384-2.176-0.896l-1.152-1.152 1.792-1.792 1.152 1.152c0.128 0.128 0.256 0.128 0.384 0.128s0.256 0 0.384-0.128l6.656-6.656c0.128-0.256 0.128-0.512 0-0.64l-5.888-5.888c-0.256-0.128-0.512-0.128-0.64 0l-6.656 6.656c-0.128 0.128-0.128 0.256-0.128 0.384s0 0.256 0.128 0.384l1.152 1.152-1.792 1.792-1.152-1.152c-0.512-0.512-0.896-1.28-0.896-2.176 0-0.768 0.256-1.664 0.896-2.176l6.656-6.656c1.152-1.152 3.072-1.152 4.352 0l5.888 5.888c1.152 1.152 1.152 3.072 0 4.352 0 0 0 0 0 0l-6.656 6.656c-0.768 0.384-1.536 0.768-2.304 0.768v0z"></path></svg></span></div></div><input type="text" readonly="" value="http://www.sydostran.se/karlskrona/juryns-val-de-bakar-stans-basta-semla-var-jamnt/" class="component__share-article--input"/></div></div><div class="padded-desktop article-footer-disclaimer article-element Cell__Cell-jsYrZv iMeshw" width="8"><div class="component__disclaimer"><span class="">Så här jobbar Sydöstran med journalistik
Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.</span></div></div><div class="padded-desktop article-footer-user-comments article-element Cell__Cell-jsYrZv iMeshw" width="8"><div class="component-collapsingbox"><div class="component-collapsingbox__header"><span class="component__icon  component-collapsingbox__icon"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span><h4 class="component__headline component-collapsingbox__headline">Kommentarer</h4></div></div></div><div class="article-panorama-ad article-element Cell__Cell-jsYrZv hbhCvF" width="12"></div><div class="padded-desktop article-element component__read-more Cell__Cell-jsYrZv iMeshw" width="8"><h1 class="component__headline">Läs mer</h1><a class="component__teaser-mainfeed-2 image vignette headline text" href="/solvesborg/walla-carlsson-gastar-arets-forsta-kvinnofrukost"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sölvesborg</p><h4 class="component__headline headline">Walla Carlsson gästar årets första kvinnofrukost</h4><p class="component__paragraph text">Ska berätta om sociala projekt.</p></div></a><a class="component__teaser-mainfeed-2 image vignette headline text" href="/nyheter/riksdagskvinna-ut-i-lanet-ska-traffa-smaforetagare"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Nyheter</p><h4 class="component__headline headline">Riksdagskvinna ut i länet - ska träffa småföretagare</h4><p class="component__paragraph text">”Småföretagen står för en tredjedel av de kommunala skatteintäkterna”.</p></div></a><a class="component__teaser-mainfeed-2 image vignette headline text" href="/sport/klart-vi-tv-satsar-pa-lokal-fotboll-i-unikt-samarbete"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Klart: Vi tv-satsar på lokal fotboll i unikt samarbete</h4><p class="component__paragraph text">Här är serierna vi nu äger rättigheterna att tv-sända</p></div></a><a class="component__teaser-mainfeed-2 image vignette headline text" href="/familj/rebecca-hejel-och-anton-petersson"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Familj</p><h4 class="component__headline headline">Rebecca Hejel och Anton Petersson</h4><p class="component__paragraph text">i Trensum fick den 4/10 en son Willgot, som vägde 4084 g och var 55 cm.</p></div></a><a class="component__teaser-mainfeed-2 image vignette headline text" href="/sport/dansk-dynamit-parongate-178-mal-och-honken"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">2010-talet i Blekinge</p><h4 class="component__headline headline">Dansk dynamit, pärongate, 178 mål och ”Honken”</h4><p class="component__paragraph text">22 minnesvärda sporthändelser från 2010-talet</p></div></a><a class="component__teaser-mainfeed-2 image vignette headline text" href="/nyheter/tva-ar-efter-metoo-vad-har-hant"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kvinnornas revolution: Då och nu</p><h4 class="component__headline headline">Två år efter metoo – vad har hänt?</h4><p class="component__paragraph text">Sju Blekingekvinnor som var delaktiga i rörelsen: ”Jag tror absolut inte att det går att komma undan med saker på samma sätt nu”.</p></div></a></div></div><div class="ad-bottom"></div></div><div class="component__layout-article column-right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__sticky_container" style="flex:1"><div><div></div></div></div></div></div> </div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component__footer Grid__Grid-bojwg fFTFeg"><div class="component__footer--header Cell__Cell-jsYrZv liGZgG" width="16"><div class="lazyload-placeholder"></div></div><div class="component__footer--body Cell__Cell-jsYrZv liGZgG" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="component__footer--contact-information Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__footer--group"><div class="component__footer--contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_blank" href="mailto:anders.nilsson@sydostran.se"><span class=""> Anders Nilsson</span></a></div></div><div class="component__footer--group"><div class="component__footer--contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Ronnebygatan 26-28, 371 88 Karlskrona</span></div><div class="component__footer--contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">0455-334600</span></div></div><div class="component__footer--group"><h4 class="component__headline">&copy; Sydöstran</h4><div class="component__footer--contact-information-inline-item"><span class="">Allt material på sydostran.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component__footer--group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component__footer--contact-information-inline-item"><span class="">E-Post: </span><a target="_blank" href="mailto:redaktion@sydostran.se"><span class="">redaktion@sydostran.se</span></a></div><div class="component__footer--contact-information-inline-item"><span class="">Tipstelefon: 0455-334618</span></div></div><div class="component__footer--group"></div></div><div class="component__footer--social-media Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__footer--group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component__footer--group"><div class="component__footer--social-media-icon"><a target="_blank" href="https://www.facebook.com/Sydostran/"><span class="component__icon  component__footer--social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component__footer--social-media-icon"><a target="_blank" href="https://twitter.com/Sydostran"><span class="component__icon  component__footer--social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span><span class="">Twitter</span></a></div><div class="component__footer--social-media-icon"><a target="_blank" href="https://www.instagram.com/sydostran/"><span class="component__icon  component__footer--social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>instagram</title><path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path><path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component__footer--group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinSydöstran som förbättrar din nyhetsbevakning.</span><div class="component__footer--app-store"><a target="_blank" href="https://apps.apple.com/se/app/minsyd%C3%B6stran/id1371337398"><span class="">App Store | </span></a><a target="_blank" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinSydostran"><span class="">Google Play</span></a></div></div><div class="component__footer--group"><span class="">Här laddar du ner eSydöstran (E-tidningen)</span><div class="component__footer--app-store"><a target="_blank" href="https://apps.apple.com/se/app/esyd%C3%B6stran/id643740177"><span class="">App Store | </span></a><a target="_blank" href="https://play.google.com/store/apps/details?id=se.sydostran.reader"><span class="">Google Play</span></a></div></div></div><div class="component__footer--about-us Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__footer--group"><h4 class="component__headline component__footer--about-us-header">Mina sidor</h4><div><a target="_blank" href="https://kundcenter.sydostran.se/"><span class="">Kundcenter</span></a><a target="_blank" href="https://medieportalen.sydostran.se/"><span class="">Annonsera</span></a><a target="_blank" href="https://kundcenter.sydostran.se/prenumerera/?returnUrl=https://nxt.sydostran.se&amp;accountOrigin=SSD"><span class="">Prenumerera</span></a><a target="_blank" href="https://etidning.sydostran.se/"><span class="">E-tidningen</span></a><a target="_blank" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component__footer--group"><div class="component__footer--about-us-header"><h4 class="component__headline component__footer--about-us-header">Om oss</h4></div><a target="_blank" href="https://kundcenter.sydostran.se/om-var-historia/"><span class="">Om SSD och Gota Media</span></a><a target="_blank" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Prenumerationsvilkor</span></a><a target="_blank" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Personuppgiftspolicy</span></a><a target="_blank" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="component__footer--gota-media-info Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__footer--group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_blank" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_blank" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_blank" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_blank" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_blank" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_blank" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_blank" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_blank" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_blank" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_blank" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_blank" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_blank" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div>
    <script>window.env = {"AWS_ENV":"prod"};</script>
    <script>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</script>
    <div id="portals"></div>
</body>
</html>